找回密码
 骑士注册

QQ登录

微博登录

搜索
❏ 站外平台:

tag 标签:

相关文章

  • 浦发银行,请给我们一个解释!

    2014年3月24日,浦发银行对其网上银行安全控件进行了全面升级,结果却让国内 Linux 用户们大跌眼镜!第二天,我发表的帖子《浦发银行,升级还是退步?》被很多网站转载,引起了网友们的纷纷议论。虽然有个别网友对浦发银行的此次升级表示谅解,但是绝大多数网友还是表示不解与愤慨。不过,那篇文章终究是在气头上写的,过于感性。所以,还是有必要再好好分析一下这个事儿。多年以来,浦发银行的个人网银,由于其良好的兼容性,而备受好评。浦发银行也曾在网上银行兼容性列表上处于“当仁不让”的地位,并获得“三年化碧”的殊荣,一直都是 ...

    2014-03-27 07:38     绿色圣光

  • Pipelight – 让 Linux 原生 Chromium/Chrome 无缝支持 ActiveX 控件 (看! 网银!) ... ...

    工行网银, Silverlight, 支付宝控件, 放开那个 Windows 虚拟机, 让 Wine 上吧~无图无真相:基本的原理是, 利用 Chrome 里已有的 npactivex (ActiveX for Chrome) 扩展, 配合 pipelight 提供的 npactivex NPAPI 插件, ...

    2014-03-01 01:07     

  • 浦发银行,升级还是退步?

    今天登录浦发银行个人网银,却突然发现已经无法登录了! 原来,昨晚浦发已经对其网上银行的安全控件进行了升级,不再支持 Linux 系统! 下午给客服打了个电话,对方也只能明确表示,目前就是不支持 Linux 系统了。 真不知道这到底是升级还是退步! 当年就是因为浦发银行的网银对 Linux 的支持好,才用的它。现在浦发却逆潮流而行,将 Linux 用户拒之门外,实在是搞不懂! 本来现在各家银行就承受着来自余额宝等理财产品的冲击,浦发这样搞,真是作死的节奏! 当然啦。人家肯定觉得咱浦发的 Linux 用户太少,完全不在乎。那我也只好准备销 ...

    2014-03-25 20:40     绿色圣光

  • Canonical Dev称Linux Mint“脆弱”,不要将其用于网银

    一位Canonical公司工程师建议:基于Ubuntu的流行操作系统Linux Mint用户不应该将其用于网银 。 Mint决定禁止更新那些存在已知安全问题的安装包 - 从内核、浏览器到启动加载器和Xorg显示服务 - 这样给用户带来了一个 ...

    2013-11-28 15:12     whatever1992

  • 浦发网银升级事件回顾

    目前,上海浦东发展银行个人网上银行已经解除了对Linux系统的限制,此次网银升级事件也就此告一段落。下面是对此次事件的回顾: 2014年3月24日(星期一) 18时,浦发银行为了进一步增强其网上银行的安全性,对网上银行安全控件进行全面升级。用户必须安装新的网上银行安全控件,否则将无法继续使用该行的网上银行服务。 当晚,便有网友发现,一向对Linux系统支持良好的浦发网银,不再支持Linux系统。 2014年3月25日(星期二) 越来越多的网友发现,在Linux系统中,无法像往常一样正常登录浦发网银。我也是其中之一。在向客服确认了该情况 ...

    2014-03-28 23:36     绿色圣光

返回顶部

分享到微信

打开微信,点击顶部的“╋”,
使用“扫一扫”将网页分享至微信。