找回密码
 骑士注册

QQ登录

微博登录

搜索
❏ 站外平台:

发表评论

回复 来自北京的 Liebao|Windows 7 用户 的评论:
前面讲的在安装有问题系统:centos6.41.安装的是rubygems,少写了个s2.yum rubygem会提示ruby版本要在2.0以上,所以我使用的是源码安装的ruby 和rubygems,默认安

返回顶部

分享到微信

打开微信,点击顶部的“╋”,
使用“扫一扫”将网页分享至微信。